1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière. En savoir plus.

Résolu Problème Maintenance.

Discussion dans 'Problèmes traités' démarrée par CaptainPock, 27 Septembre 2017.

Statut:
Fermé aux futures réponses.
  1. CaptainPock
    Offline

    CaptainPock Novice

    Inscrit depuis le :
    27 Septembre 2017
    Messages :
    3
    "J'aime" reçus :
    1
    Points de Trophée :
    3
    Sexe :
    Masculin
    Lieu de résidence :
    Digne
    Bonsoir ! :D



    TITRE: Problème affichage pour personne non connecté + connexion.


    Description:

    Simplement, j'ai installé votre CMS cet aprem, et j'ai crée mon compte admin dessus. J'ai commencé a bidouller 2/3 trucs, et lorsque j'ai voulu le partager a des amis, ben la page d'accueil ne s'affichait pas et affichait "En maintenance, BLABLA". De plus, j'ai pu créer mon compte a moi, mais impossible pour mes amis de se connecter, pour visualiser la boutique ou la page des votes par exemple...

    Hébergeur: BoxToPlay, hebergement web gratuit pour l'achat d'un serveur minecraft. (web/vps/dédié)

    Version php: ???(5.4, 5.5, 5.6)

    Version CMS: 1.14(1.10, 1.11, 1.12.3)

    Log d'erreur: Appriori, aucun erreur.

    Images: Ajoutez des images si cela est nécessaire

    Lien vers votre site: http://huricraft.web.boxtoplay.com/
     
    Dernière édition: 27 Septembre 2017
  2. CaptainPock
    Offline

    CaptainPock Novice

    Inscrit depuis le :
    27 Septembre 2017
    Messages :
    3
    "J'aime" reçus :
    1
    Points de Trophée :
    3
    Sexe :
    Masculin
    Lieu de résidence :
    Digne
    Désolé du double post ! J'ai résolu le problème, j'avais simplement activé l'option "maintenance" par mégarde...

    Bonne soirée !
     
    • Like Like x 1
Statut:
Fermé aux futures réponses.

Partager cette page

Utilisateurs qui regardent actuellement cette discussion : 0 membre(s) et 0 visiteur(s)